使用:Spring3.1,Struts2.1,Hibernate3.3,Jquery-1.8.3